Probleme mit der PO4-Reduktion / beste Flussgeschwindigkeit im Reaktor?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der PO4-Reduktion / beste Flussgeschwindigkeit im Reaktor?

      Hallo!

      Kann mir bitte hier jemand helfen?

      Ich verwende zur Zeit bei permanent steigenden PO4-Werten den PowerPhos 400ml (!) bei 750l Becken in einem Knepo Reaktor mir einer vorgeschalteten Tunze Förderpumpe, die allerdings nur schlecht in der Geschwindigkeit reguliert werden kann. Theoretisch müsste eigentlich zwischen ca 150 und 800 l/h möglich sein. Ich habe bereits verzweifelt seit Monaten verschiedene Adsorber, wie den Ultra Phos, den Ultra Phos 0,04 oder auch den Rowa Phos oder einen No Name Adsorber auf Alubasis ausprobiert. Egal was ich, in welcher Menge auch immer, in mein Technikbecken gebe, mein PO4 ist nicht wirklich in den Griff zu bekommen. Die Adsorber waren sowohl im Filtersack, aber auch im o.g. Reaktor mit verschiedensten Durchflussraten in allen verfügbaren, einstellbaren Bereichen. Vergleichsmessungen bei Verwendung des Ultra Phos 0,04 und Power Phos von Beckenwasser zu Wasser nach dem Reaktor haben stets den gleichen Wert ergeben. Wie wenn er nicht vorhanden wäre!?! Die üblichen Maßnahmen zur Eindämmung von Phosphat wurden bereits längst unternommen .

      Konkret stellt sich mir aber gerade die Frage, ob es eine ideale Flussgeschwindigkeit im Reaktor gibt, bei dem der Adsorber grundsätzlich seine Arbeit am Besten leisten sollte?
      Wieviel überdosieren kann ich den Adsorber eigentlich? ;)

      Bin über jeden Tipp dankbar.

      Herzlichen Dank und Grüße,

      wogomir
    • Phosphatadsorber würde ich grundsätzlich nur mit dem 5-10fachen des Adsorbervolumens pro Stunde durchströmen. Heisst bei 1l Adsorber max. mit 10l/h! Lieber am Ausgang vom Fliessfilter das Wasser nahezu phosphatfrei und dafür weniger durchjagen. Vorteil: Der effektive Phosphataustrag bleibt der gleiche (wenn nicht sogar besser), nur belastet man den Adsorber nicht unnötig mit anderer Organic aus dem Wasser und man erzeugt auch keinen Abrieb. Alle 2 Tage einfach den Filter mal für ein paar Minuten mit einem höheren Durchfluss betreiben. Verhindert Kanalbildung im Filtermediun und spült das Granulat an der Oberfläche wieder frei.

      so long,
      Florian - Tapatalk -
    • Zunächst möchte ich mich bei allen für die bisherigen Antworten recht herzlich bedanken. :)

      Weil ich es gerade in einem anderen Thread gelesen habe: an dieser Stelle eine Gute und baldige Besserung an den Claude!

      Ich werde mir zur besseren Einstellung der Durchflussgeschwindigkeit wohl eine Hahnlösung mal versuchsweise einbauen.

      Wenn ich jetzt den Durchfluss auf 4 l/h (entsprechend NanoCube's Empfehlung von 10l/h bei 1l Adsorber) bei meiner derzeitigen Befüllung von 400ml Adsorber einstelle, kann ich mir sehr schwer vorstellen, wie sich mein Wert bei ca 750 Liter Wasser brutto in absehbarer Zeit ändern soll? Da wird gemäß Claude's Empfehlung 80l/h rechnerisch schon etwas schneller zum Erfolg führen.

      @Micha: Mein letzter PO4 Test war von Fauna Marin. Hab jetzt den von Gilbers Reefanalytics zuzüglich einer neuen Referenzlösung ganz neu gekauft. Und mein PO4 war bei der letzten Messung 0,4!!! (ohne die gewünschte 0 nach dem Komma ;) ), Nitrat ca 30, Nitrit ca 0,05 (Tropic Marin Test) ;( .

      Mein L-Becken läuft seit 13 Monaten, einigermaßen hochwertige Technik, Mischbesatz ohne Großfische, größtenteils Lebendgestein. Von erfahrenem Händler nach Maß aufgebaut.

      Bisher habe ich im letzten dreiviertel Jahr: diverse große WW in teils 2-3 Tagen Intervallen bereits im Sommer, z.Zt. alle 2 Wochen 10-15% gemacht; anfänglich ein paar Monate Wodka, später Tropic Marin NP Bacto Balance; Abschäumer-Optimierung; kompletter Bodenwechsel im Dezember bei dringendem Verdacht darauf, dass es sich hier um die Quelle allen Übels handelt; Anpassung der Futtersituation.

      Erstaunlicherweise stehen seit Zugabe der Bacto Balls vor ca 7 Wochen (und erstaunlicherweise hat sich die erste Generation im gut durchströmten Filtersack im Technikbecken - dieser sieht wie frischgewaschen aus - noch immer nur zu Hälfte aufgelöst) die Korallen fast so gut wie noch nie.

      Trotzdem bin ich über die Entwicklung v.a. der letzten Wochen mit deutlich steigenden Nährstoffwerten alles andere als erfreut!

      Und ich kann einfach nicht verstehen, dass die Adsorber unter allen mir bisher möglichen Bedingungen einfach nicht funktionieren. PO4 vor dem Reaktor ist wie PO4 nach dem Reaktor, gemessen mit beiden Tests exact nach Anleitung und Referenzgegenmessung.

      Vielleicht hat ja der eine oder anderen noch weiteren Tipps an dieser Stelle.

      Und lieber Claude: vielleicht können wir nach Deiner Genesung doch mal einen Termin finden, an dem wir uns persönlich sprechen können oder FB messenger . Würde mich echt freuen. (Wolfgang)

      Ich bin - wie gesagt - über jeden hilfreichen Tipp dankbar.

      LG wogomir
    • Hallo zusammen!

      Kann mir bitte jemand nochmal einen Rat geben, was ich denn noch machen kann?

      Ich habe bereits den Gedanken gefasst, das Becken neu zu starten.

      Ich komme von diesem verdammten PO4 nicht in den grünen Bereich. Egal was ich seit einem Jahr unternehme.

      Phosphat ist eben gemessen ca 0,2!!! Die besten Adsorber sind mehrfach durchprobiert. Optimierungsmaßnahmen wurden längst getroffen.

      Nitrat ist bei ca 2, allerdings unter Nitrit ca 0,07!
      In den vergangenen Wochen habe ich nochmals kräftig für eine bessere Biologie gesorgt.
      Fauna Marin BactoTherapy 500ml mit tgl 20ml über Dosierpumpe gemäß meinem Händler. Zuvor bereits über Wochen ProDiBio BioDigest jede Woche eine Ampulle. Wodka habe ich schon hinter mir. Seit ein paar Wochen läuft wieder Tropic Marin NP BactoBalance gemäß Händlerempfehlung. Abschäumer wurde nochmals nasser eingestellt. Strömung mit zusätzlichen Pumpen verstärkt. Technikbecken und Pumpen inkl Rollermat wurden erst gereinigt. Die Beleuchtung zeitlich und in der Leistung intensiviert.

      Nitrat wurde effektiv gesenkt von Werten bis zu 50. Nitrit ist weiterhin nachweisbar. Da hat sich nichts getan. Warum? Wo bleibt die Bakterienaktivität? Warum wird die giftige Stufe nicht vernünftig abgebaut? Den Fischen geht es gut, nebenbei. Der TropicMarin Test ist aus der neuesten Generation und ziemlich neu. Er wird im Kühlschrank gelagert. Der Referenzwert läge bei 8 für Nitrat. Gemessen habe ich 1 (???).Der Referenzwert für Nitrit läge bei 0,02. Ich habe gemessen 0,02 (???)

      Was läuft da schief?

      Phosphat konnte mit AluAdsorber zunächst gesenkt werden, was allerdings nicht lange anhielt und nun eben wieder bei 0,2 ist. Er wurde nach kurzer Zeit wieder gewechselt und ist nach zwei Tagen schon wieder funktionslos. Die Durchgflussgeschwindigkeit wurde gemäß o.g. Tipp auf ca 200ml/h eingestellt.

      Egal, was ich unternehme, Phosphat bleibt ein Problem.
      Und die Stickstoffkette endet beim Nitrit.

      Lediglich einfache SPS, die LPS und Weiche sind hier zu halten. Das war nicht meine Absicht, ein solches Becken zu betreiben.
      Ziel ist weiterhin ein buntes Mischbecken. Ziel sind nicht unbedingt ausgefallenste Fiji-Acros, aber braune Weiche und Steinkorallen mag ich mir auf Dauer nicht anschauen.

      Wo liegt das Problem?
      Was kann ich verbessern?
      Ich bin einfach ratlos.

      Ich bin für alle Tipps gerne offen.
      Sollte jemand aus dem Raum München sein, würde ich mich auch sehr über einen persönlichen Austausch vor Ort freuen.

      Vielen Dank bereits im voraus an alle.

      LG wogomir
    • Hallo Micha!
      Auch der Rowa gehört zu den Adsorbern, die es nicht vermocht haben, meinen Wert in gewünschte Bereiche zu bringen. Fauna Marin alle angebotenen Adsorber,teilweise "überdosiert", Rowa, No Name Alu Adsorber. Monatelang in gut durchströmten Ecken im Filtersack. Seit geraumer Zeit im KnePo Reaktor. Mit wechselnden Durchflussgeschindigkeiten. Ob langsam, ob schnell, niemals durchschlagende Erfolge erzielt. Futtermenge reduziert. Moderater Fischbesatz. Massiv große Wasserwechsel im vergangenen Jahr, derzeit 15% WW alle 2 Wochen. Fauna Marin Salz. Gelegentlich Tropic Marin Pro Reef bzw Bio Actif.

      Die Tests werden regelmäßig, penibel nach Anleitung, mit regelmäßigen Gegenchecks an Referenzlösungen, durchgeführt. Andere selbst durchführbare Parameter sind im grünen Bereich. Nur die Nährstoff Schiene macht die Probleme. Ein Jahrzehnte erfahrener Bekannter hat mir die Korrektheit meiner Messung mit seinem Gilbers Kit bestätigt. Auch das Labor war vor Monaten nicht nennenswert anders ausgefallen. Damals hatte ich Fauna Marin Phosphat Test. Fauna Marin SLR hat gegengemessen. Heute habe ich auch einen Reef Analytics Phosphattest und passend die Referenz. Ansonsten Tropic Marine NO2 / NO3 neue Generation. Hier sehe ich am wenigsten eine Erklärung für meine Fragen. Nitratwerte werden leider weiterhin durch zu hohes Nitrit gestört. Warum auch immer. Bakterien scheinen die Denitrifikation nicht vollständig vorzunehmen. Warum?
      Der Nährstoffhaushalt ist für mich unerklärlich seit über einem Jahr gestört. Maßnahmen verlaufen im Sande. Apropos, er wurde im Herbst komplett gewechselt. ;)
      Pumpen sind derzeit 4 verbaut. Drei Tunze (1 Oberflächenbewegung kurzer L-Schenkel zusammen mit der Strömung durch die RFP / langer Schenkel 1 Oberflächenbewegung schräg nach vorne vom rechten Schacht ausgehend / 1 von rechts unten nach schräg links oben und hinten) sowie eine Ecotech MP40QD über den Längsschenkel. Alle laufen tags 100, nachts Ecotech im Nachtmodus plus Abschaltung von zwei Tunze.
      Ich komme an echte Verständnisgrenzen. Wenn das so weitergeht, starte ich neu.
      Bin aber weiter über jeden Tipp dankbar.
      Vielen Dank und allen weiter ein schönes Wochenende.

      Gesendet von meinem SM-G900F mit Tapatalk
    • Hallo Wogomir,
      Ich kann dir nur von mir berichten. Ich hatte auch einen sehr hohe Phosphatwert,ähnlich deinem, und diesen habe ich mit UltraPhos im Bypassfilter ( ein alter Eheim Aussenfilter-Topf mit 8-9 cm Durchmesser und einer Höhe von knapp 30cm) mit einem Durchfluss von ca.5-6 L/h mit ca. 150g Absorber betrieben. Den hohen Phosphatwert habe ich in ca 3 Monaten, unter häufigeren Wechsel des Absorber durch Erschöpfung, auf 0,07 gebracht. Dies kann man am Ausslauf Filter gut messen,wann der Absorber nicht mehr arbeitet und es Zeit für einen Wechsel ist. Röhren mit größerem Durchmesser sind hier zu bevorzugen, da die Fließwiederstand des Wassers bei kleineren Röhren größere wird und das Wasser schneller durchströmt und die Filterleistung herabgesetzt wird.
      Bei Einsatz von Phosphatabsorbern in filtern mit hoher Durchflussleistung hatte ich selbst auch nie Erfolg. Bei niedrigen Werten kann es funktionieren, aber bei hohen Werten klappte es bei mir nur im langsamen Bypass. Nichtsdestotrotz denke ich aber, dass es bei dir wie bei mir damals, große Phosphatdepots sind. Bei mir war das Gestein und Bodengrund schon sehr alt. Der Phosphatwert ist nach absetzen des Absorber immer wieder gestiegen. Ich habe dann das Gestein gegen frisches Lebendgestein und neuen Bodengrund eingebracht. Jetzt ist Ruhe!

      Das sind meine Erfahrungen.
      Gruß Boris
    • Hallo,

      hast Du den hier im Forum schon oft erwähnten PO4 Hitzetest gemacht um
      zu sehen wieviel gebundenes PO4 im Becken ist und wie sieht Deine
      Lichtquelle aus, was hast Du da verbaut?
      Aschäumer optimiert? Welchen Abschäumer betreibst Du?
      Abschäumer vor oder nach dem PO4 Adsorber?
      Der Rowa wird grundsätzlich so durchströmt,
      dass er sich nicht / kaum bewegt dann passt das bei mir.
      Gruß
      Stefan
    • Vielen herzlichen Dank für Eure interessanten Nachrichten!

      Den Hitzetest habe ich länger nicht gemacht. Wäre ein Versuch wert.

      Über dem L-Becken sind insgesamt 4 Kessil A360WE von Fauna Marin verbaut.

      Hab lange rumgetüftelt, um einigermaßen den Steilwand Riffaufbau vernünftig zu beleuchten.

      Ich werde das wohl mal ändern. Aus mehreren Gründen.
      War noch nie zufrieden damit. Leider.

      Kann man die Fotos oben nicht sehen?

      Der Abschäumer ist von ATI: Power Cone 200 iS.
      Sollte eigentlich ein guter sein.

      Alle Adsorber haben sich nie wirklich bewegt unter kleinem wie auch höherem Durchfluss im Reaktor.

      Die Freisetzung von organischen Stoffen durch Bakterien, verstärkte Strömung und Beleuchtung ist denkbar. Macht es aber für mich noch nicht plausibel, warum die Adsorber einfach nicht (ausreichend) funktionieren. Und warum der Nitritabbau weiterhin gestört ist. Das Nitrat kann durch Kohlenstoffdosierung immer gut gesenkt werden.

      Das neben Totgestein vorrangig verwendete Lebendgestein wurde anfangs vom Fachhändler verbaut.

      Wenige Brocken wurden nachträglich aus einer Auflösung dazugesetzt. Darunter kam es aber zu keinem erneuten, merklichen Phosphatanstieg.

      Ich habe eigentlich den Entschluss gefasst, in absehbarer Zeit neu zu starten, denn es gibt einige Wünsche für weitere Veränderungen, die dabei umgesetzt werden sollen. ;)

      Ich hoffe sehr, dass es anschließend nicht wieder zu diesen unerklärlichen Problemen kommen wird.
      Vielen herzlichen Dank nochmal an alle Zuschriften. Liebe Grüße und noch einen schönen Tag.

      Wogomir

      Gesendet von meinem SM-G900F mit Tapatalk
    • Ich möchte gerne leider etwas verspätet mich nochmals zum Stand der Dinge melden.
      Leider ergab sich bisher keine Gesamtveränderung. Der Beckenneustart existiert bisher nur in meiner Vorstellung. Interessant ist lediglich, dass ich seit geraumer Zeit keinen Phosphat-Adsorber mehr einsetze. Die Phosphatwerte sind so gut wie gleich geblieben. Stabil bei Werten zwischen 0,15 und 0,2. Warum das so ist, ich habe keine Ahnung. Warum sich zuvor über ein Jahr mit massivem Einsatz aller möglichen Adsorber und auch sonstiger intensiver Bemühungen nichts Entscheidendes getan hat? Ich weiß es bis heute nicht.
      Ich hoffe einzig, dass es zu einer Verwirklichung der Veränderungspläne in nicht allzu weiter Ferne kommen wird, denn so macht's einfach weniger Spaß.
      Beste Grüße,
      Wogomir

      Gesendet von meinem SM-G900F mit Tapatalk
    • Hi,

      habe jetzt nicht alles gelesen, aber wie war und ist denn dein NO3 - Wert dazu ?

      Gruß

      Immo

      640l Reeftank since April 2017
      Orphek Atlantik V4
      Royal Exklusiv BK DC 200
      2 x Panta Rhei Pro
      2 x VorTech Mp40QD
      EcoTech Reef Link
      Royal Exclusiv Speedy 8cbm
      Dream Box 2.0
      GHL Profilux 4
      GHL Doser 2
      1xRoyal Exklusiv Medienfilter
      Vertex Puratek Deluxe 200 GPD RO/DI SYSTEM