Résultats d'analyse ICP inquiétant - US Style primefrag system

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Résultats d'analyse ICP inquiétant - US Style primefrag system

      Bonjour,

      J'aurai besoin d'un avis contradictoire et de conseils suite à mon analyse ICP n°618 que je joins au message.

      J'utilise le protocole US Style primefrag complet dans son intégralité depuis un an et demi maintenant et je n'avais jamais constaté de telles dérives sur les oligos-éléments. Mon KH est maintenu à 8.0, nitrates maintenus à 20 et les PO4 entre 0.08 et 0.1 habituellement (petite baisse passagère lors du test).

      La seule chose qui a changé dans ma maintenance ce dernier mois est le sel. Impossible de trouver du sel Fauna Marin en VPC en France. J'ai été obligé de partir sur du Tropic Marin. Serais-ce la source de mon taux de cuivre??? J'ai du mal à y croire... Celà pourrait-il être lié aux éléments trace du balling ou à l'Organic qui en contiennent également tous les deux?

      L'iode, le manganèse et le molybdene sont aussi très élevés. Je ne comprend pas d'où viennent toutes ces dérives... Sont-elles toutes à mettre sur le dos du sel Tropic Marin? Je vais essayer de trouver du sel Fauna au plus vite.

      Merci.
      Files
    • Bonsoir,

      Les sources peuvent être multiples mais il y a toujours une source principale à privilégier.
      La source principale d'un taux de cuivre élevé dans le bac en dehors d'un problème avec du matériel est le sel.
      Il est également possible d'avoir une accumulation via l'emploi de produits qui contiendraient du cuivre, comme des oligoéléments ou de la nourriture (pour coraux et poissons).
      Vu que le système US prime est appliqué depuis 1 an et demi sans dérive on peut écarter cette piste dans un premier d'autant plus que le cuivre présent dans le trace 2 du balling light est en très faible concentration et calculé ainsi pour qu'il n'y ait pas de dérive.
      Après le taux n'est pas non plus alarmant pour le moment (dangereux à partir de 20) mais il faudrait en effet trouver la source afin de ne pas laisser le taux augmenter.
      L'excès d'iode peut aussi venir du sel ou d'un apport manuel ponctuel mais surdosé.
      Pareil pour le Molybdène, source principale le sel, mais aussi les colles, ou la nourriture (notamment congelée, plancton, poudres ou mélanges).
      Pour le Mo, il y a eu quelques lots de Min S qui ont eu un taux plus élevé que celui souhaité, mais celà a été réglé depuis, il est possible que tu sois tombé sur un tel lot. En cas d'utilisation de Min S, je réduirais la dose.
      De plus une fois que le Mo est dans le bac il est difficile de faire baisser le taux. Il faut de la patience et faire de nombreux changements d'eau, et ne pas oublier de remplacer le sable partiellement à chaque changement d'eau par petites poignées. Le Polyfilter fonctionne plutôt bien si le taux est vraiment trop important (ici c'est le cas) + ajout de zeolithe en filtration et résine anti phos à base d'aluminium.
      Manganèse idem.

      Y a t'il des ajouts de Color elements en plus des traces ? Autre changements mis a part le sel ?
    • Le Mo augmente un peu mais pas des masses non plus. Ça renforce la piste min S.
      Par contre le Mn a plus que doublé en 2 mois, le Cuivre à bien augmenté aussi ce qui renforce la piste du sel.

      Perso j'ai toujours un taux de Mo plus haut que la normale, aux alentours de 15 - 30. Actuellement 28, mais j'ai récemment utilisé beaucoup de colle du coup je ne m'inquiète pas plus que ça.
      J'utilise le sel FM, le balling light avec traces (dans kh 50ml trace 3/ Ca 25 trace 1 et 50ml trace 2) + 80ml de UO dans le Kh.

      Les coraux se portent comment ?
    • Re-bonsoir Lyse!

      Alors non, jamais d'ajouts de color elements. Tu me connais, je ne suis pas du genre à faire des expériences hasardeuses. J'en ai, mais je n'en ajoute que ponctuellement sur base de test icp si je vois qu'il y a vraiment des valeurs concordantes à corriger.

      Dans le cas présent, je serai bien tenté de faire un ou deux ajouts de green/blue pour remonter les taux de fer, brome, nickel et cobalt... Mais il y a aussi manganèse et du potassium dedans ce qui ne m'arrange pas.

      Jamais d'ajouts d'iode non plus.

      De façon très simple, le sel Tropic marin que j'ai utilisé est peut-être simplement un peu trop enrichi, donc il a fait s'élever certains taux plus qu'à la normale. Je note que ma salinité est un poil trop élevé également. Je viens de vérifier au refracto en prenant un échantillon de référence neuf et c'est vrai que je suis légèrement au dessus de 35. Je dirai 35.5-36. Je vais très légèrement l'abaisser en remplaçant un peu d'eau du bac par de l'eau osmosée pour recaler ca tout doucement.

      Si au niveau du cuivre tu penses que ce n'est pas encore problématique tant mieux. Je vais qd meme rapidement repasser sur le sel FM.

      La piste que tu donnes pour le molybdène par contre est très intéressante. J'utilise le Min S. Je vais réduire les doses. J'arrive bientôt à la fin d'une bouteille et je vais repartir sur une neuve. Mais je vais peut-être tout simplement stopper les ajouts pendant quelques temps, et remettre un peu de zéolith pour épurer tout ca. Je vais également me renseigner d'avantage sur le polyfilter. Je ne connaissais pas. C'est très intéressant.

      Du coup, je me retrouve un peu désoeuvré par rapport à mes deux acroporas qui sont partis en STN. Peut-être le phosphore qui est tombé à zéro? Ou tout simplement une mauvaise bactérie qui passait par là. La principale victime est un nouvel arrivant qui n'a peut-être pas supporté le changement de milieu. Tout le reste du bac va parfaitement bien donc je reste un peu sceptique sur le fait que ce soit lié à une dérive chimique qui aurait du affecter l'ensemble du bac. A moins bien sur que cette espèce particulière soit plus sensible à la soudaine hausse de cuivre...
    • Nos réponses se sont croisées.

      Pour ma part je suis suis aux dosages recommandées par FM pour le protocole US dans le balling light. Jusque là j'étais plutôt pas mal, bien que ce ne soit jamais parfait.

      Qu'appelles-tu l'UO? Tu parles de l'Organic? On peut l'ajouter avec la solution de KH? Ca m'intéresse ca...


      En dehors des deux boutures que j'ai perdu, ou presque, parce que tout espoir n'est pas perdu encore, les autres coraux se portent à merveille, heureusement!
    • Re bonsoir :)

      Ok pas de color, en effet il vaudrait mieux éviter d'en mettre actuellement avec tes taux de Mo et Mn et ajouter de manière individuelle certains éléments importants. Mais vu ton dernier test je ne vois rien de flagrant à ajouter, éventuellement Brome.
      Mais fer, cobalt et chrome si les couleurs ne sont pas trop pastelles ce n'est pas nécessaire.

      Ce qui est bien avec FM, lorsque tu utilises toute la gamme, il n'y a pas ou rarement des excès de ce type. Après il arrive que certains éléments soient moins consommés par les coraux à certains moments de leur vie.
      Ce qui m'inquiète le plus chez toi c'est le Mn.


      Vu que les phos sont à 0, l'utilisation de zeo + polyfilter et plusieurs bons changements d'eau devraient bien aider, on évitera de mettre de la résine anti phos.

      Ce nouvel arrivant était-il un millepora orange polypes verts ?
    • Oui je vais corriger ce taux de Mn du mieux possible. Déjà bien réduire le Min S pendant quelques temps et zeolith.

      Bien entendu pas de résine ANTI PO4. J'en avais et c tout le problème. J'essaye de stabiliser mon taux à 0.08 mais c'est vraiment très compliqué.

      Nitrates je suis autour des 15-20 et ça me va parfaitement. Les coraux ont des couleurs très intenses et c'est ce que j'apprécie.

      Cote KH je suis a 8. J'hésitais a le monter très légèrement pour être plus raccord avec mes taux de nutriments mais pour l'instant je ne vais rien toucher.
    • Oui pardon UO = Ultra Organic, c'est vrai que sur les nouveaux flacons il n'y a plus que le terme Organic. C'est là qu'on voit que je suis une vieille utilisatrice
      Et exact, je le rajoute par commodité directement dans mon Kh, j'avais posé la question à Claude à l'époque et même si ce n'est pas quelque chose qu'il conseille en général, dans mon cas, au vu des nombreux tests ICP j'ai eu "sa permission" pour en mettre directement dans mon bidon Kh.
      Ça doit faire au minimum 3 ans que je procède ainsi. Du coup apport chaque jour en petite dose via la distribution du Kh.
      Chez moi ça fonctionne bien. J'ai commencé par 25ml de UO, puis augmentation progressive jusqu'à la dose qui convient à mon bac. Actuellement 80ml mais j'ai longtemps été à 60ml.

      Si les pertes s'arrêtent là pas de quoi s'inquiéter même si c'est toujours un crève coeur de perdre un animal.
    • J'avais lu tes taux Kh et No3, puis j'ai oublié lors de ma grosse réponse.

      Idéalement un peu plus de phos ce serait pas mal chez toi notamment en raison de tes no3, comme ça ton kh de 8 (mini) serait idéal.
      Mais en effet à l'heure actuelle il est bien comme ça, il faudra juste surveiller la remontée des phos.
      Lorsque ça arrivera je ne peux que te conseiller de mettre de la phos 0,04. C'était vraiment l'élément que je laissais varier au gré de la vie du bac (entre 0,01 et 0,07). Mais depuis cet été j'ai mis de la resine afin de stabiliser ce taux vers 0,04 et il faut dire que ca fonctionne super bien. Je suis à 0 actuellement car bêtise (étant en rupture de 0,04 j'ai mis du power phos en petite dose en me disant que ça fera l'affaire, belle erreur je suis à 0 maintenant).

      Pour le millepora je pensais à une souche venue d'ailleurs. Du coup tu as perdu quels acro ?
      Les Turaki par ex (certains echinata) n'aiment vraiment pas le 0 phos en tout cas. J'en fais les frais sur un frag récemment coupé.
      Penses à faire des sauvegardes de ton mille rainbow
    • Meme erreur que toi. Je vais en effet passer au phos 0.04, après avoir tout essayé niveau dosage et débit dans le réacteur pour essayer de stabiliser le niveau de phosphates.

      Niveau pertes, en tout du moins dégat, car pas encore perdus, j'ai un acropora nana tricolor bien touché et un autre dont j'ignore vraiment l'espèce, reçu récemment de chez eurocorals. Les autres vont bien et j'ai pourtant des souches bien plus sensibles : turaki, gomezi, suharsonoi, etc.
    • Je ne te félicite pas, je ne suis pas fière de moi non plus sur ce point. Pour le moment j'ai retiré toute résine anti phos et surveille activement la remontée des phos (hier soir toujours 0,00), si ça devais persister un ajout de P sera envisagé.

      Ok, bon je suppose que tu as du regarder mais je pose quand même la question, es tu certains de ne pas avoir de planaires d'acro ? Parce que STN lentes, les autres acro ok et nana tricolore (spot à AEFW)... les planaires ne sont pas forcément visibles les premiers mois et le seul moment ou on va en trouver sur l'acro sera durant la nuit.
    • Salut Lyse,

      Oui oui j'ai fait ca... Je ne sais pas si ca a été très efficace mais ca devrait avoir écarté la piste planaires. Ca ne ressemble de toute façon vraiment pas à ca. C'est vraiment une nécrose style RTN avec décollement progressif des tissus, et pas juste régression.

      J'ai enfin réussi à trouver du sel Fauna. Je pense que je vais me faire une grosse session changements d'eau pour faire le ménage de tout ce qui est carence, excès etc. J'imaginais faire des changements de 20% par semaine sur 4 à 6 semaines pour bien tout renouveler sans pour autant trop perturber le milieu. Puis je referai un ICP.