Erste ICP Analyse und jetzt ein wenig ratlos

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • hi. Das blöde ist, das du keine Fauna Produkte benutzt. Von daher könnte man da deutlich mehr nachgehen. Ich kann und werde nichts zu Deinem System sagen. Auch Fauna wird da keine Aussage machen werden.
      Denn du hast ausschließlich das Produkt ICP benutzt.
      Das einzige was man mit Fauna machen kann ist die Bitte einer Kontrolle um diese hohen Werte argumentieren und bestätigen zu lassen, anhand der Backup Probe.

      bei 480 ca würde ich gar nichts an ca dosieren sondern den Wert fallen lassen. Wenn du da eigentlich nichts dosierst muß ja dieser zu hohe ca Wert auch vom Salz kommen woher sonst?
      Wieso dosierst bei den wenigen ml nicht lieber mit der Hand um Fehler in der adorierenden auszuschließen. Bei dem Ca Wert brauchst eh ewig bis der wieder in der Spur ist. Es sei denn du machst große WW.
      was macht dann erst deine Kh?

      mit der Osmose kann ich nicht beurteilen aus der Ferne.

      Wichtig ist auf jeden Fall zu wissen, ist die Osmose top oder Schrott.
      Da kannst Fauna gleich mal fragen ob du mal ne Osmoseprobe mit einsenden darfst. Ich denke das machen die .
      Wenn das geklärt ist, nur noch das Fauna Salz verwenden. Einmal am Tag füttern und zwar ausschließlich die Artemia. Nicht unbedingt das beste für die Fische aber die fressen das und ich kann aus jahrelanger Selbstnutzung sagen das der Zink Wert dabei nicht in die Höhe geht.

      dann ausschließlich Fauna Salz verwenden und keine weiteren Produkte.
      Versorgung würde ich über Balling Light nachdenken. Mehr brauchst du in meinen Augen nicht.
      Wenn dein Po4 stimmt bei den Wert würde ich bis 0,08 mit Adsorber arbeiten.

      würde gerne mehr helfen, aber ist echt schwierig da man nur erlesen kann wo der Schuh drückt.
      Gib morgen mal Info was heraus kam.
      Denk dran Telefon Support Mo- do 9-12
    • Habe eine rostige Schraube an UV Klärer entdeckt.

      Ausserdem hab ich jetzt 33% WW gemacht. Werde noch zwei weitere 33%WW in den nächsten Tagen machen.

      Die Analyse wird noch mal gescheckt und das Osmosewasser ist eingeschickt. Ich lade die Ergebnisse hoch, sobald sie da sind

      KH werd ich mittels der FM balling Lösung dosieren, sobald sie ankommt. Auf Spuris verzichte ich dabei erst mal, da das was ich damit zugeben würde im Grunde schon zu viel im Wasser ist.

      Hast du noch andere Ideen?
    • hi. Das hört sich doch nach nen Plan an.

      ich würde nochmal in Ruhe alles absuchen ob irgendetwas vor sich hin oxidiert.

      hast du das Osmosewasser als normale ICP eingesandt oder gekennzeichnet als Osmosewasser?

      was misstet denn selbst an Kh? Must Du überhaupt Kh dosieren? Ca bei dem Wert jedenfalls nicht.

      ich würde mal an deiner Stelle nichts dosieren.
      Morgen und übermorgen ohne Jegliche Zugaben (ausserFutter) zur gleichen Tageszeit jeweils Kh und Ca messen.
      Damit du mal weißt, was Du überhaupt für einen Verbrauch hast.
    • Moin,
      KH liegt jetzt bei 7. Nach dem 33% WW von gestern und mit Dosierung. Daraus würde ich schließen, dass die Dosierung angemessen ist ( oder eigentlich noch ein bisschen erhöht werden könnte). Mein Ziel liegt eigentlich bei 8.5.
      Letzte Woche (ohne Dosierung) ist mir der Wert auf 5 gefallen und ich hab ihn durch das Dosieren jetzt gerade wieder langsam hoch gezogen. Möchte dem System jetzt eigentlich nicht noch weitere unnötige Unstabilitäten zumuten.
    • Hab Ca ja gestoppt und immerhin 33%WW gemacht. Mehr kann ich auf die schnelle ja nicht tun, um Ca runter zu bringen.
      Dennoch denke ich, dass ich zumindest die kh in einem akzeptablen Bereich halten sollte.

      Oder empfiehlst du, bei hohen Ca werten die KH in den Keller gehen zu lassen?

      Wie gesagt, die neue Versorgung ist bestellt und wird eingesetzt, sobald sie da ist.

      Ich könnte noch reine KH Lösung ohne Zusätze ansetzen und verwenden bis deiner da ist. Dann würden zumindest die anderen Werte nicht weiter zugeeben....
    • wenn ich jetzt annehme, dass es vielleicht die Schraube des UV klärers war, dann würde das ja voraussetzen, dass Rost von der Schraube ins Becken fiel. Die Partikel könnten sich ja inzwischen im gesamten Becken verteilt haben und weiter rosten. Demnach könnte das ganze ja noch schlimmer werden, bevor alle Partikel vollständig gelöst sind...
      Stimmt das?
    • Hi.
      hätte, hätte Fahrradkette.
      Entspann Dich ein wenig!
      Du hast doch jetzt Schritte eingeleitet.

      Warte doch jetzt mal ab was die Kontrolle der ICP ergibt und dem Osmosewassers.

      Neues Salz benutzt du Ca ist eingestellt und solange du nicht weißt ob Kh ausgefüllt wird oder nicht kennst du eh nicht Deinen Verbrauch. Und bei 2ml ca kann’s ja wenn auch nicht viel Kh sein. Sterben Dir denn Tiere weg? Cyano Plagen etc?
    • Hi Micha,
      Die Analyse des Osmosewassers ist da. Sag bitte mal deine Meinung dazu.

      Zunächst mal, ja, es ist Zink, Mangan, Schwefel und Silicium nachweisbar.
      Allerdings sind die Mengen meiner Meinung nach sehr gering: bei Zink sind es etwa 0.5% der Konzentration im Becken (man müsste also etwa 60.000l Nachfüllwasser verdunsten, um in einem 300l Becken einen Wert von 100mikro g zu erhalten. Das halte ich für unrealistisch.)
      Bei Mangan sind es etwa 20% der Beckenkonzentration (immer noch 1500l Wasser, die verdunstet werden müssten, um die gemessene Konzentration zu erreichen).
      Bei Schwefel sind es etwa 10% der Beckenkonzentration.

      Einzig Silicium ist meiner Meinung nach zu hoch. Aber da ist wiederum meine Beckenkonzentration zu gering. Also auch ok.
      Ich hab ja gesagt, dass Silikat der Stoff ist, mit dem ich beim Osmosewasser am ersten Probleme vermuten würde. Vielleicht müsste ich mal wieder Harz tauschen. Vielleicht ist mein Leitfähigkeitsmessgerät auch nicht empfindlich genug ...

      Unterm Strich würde ich aber sagen, dass ich mit dem Wasser durchaus zufrieden sein kann und es nicht der Grund für die Probleme sein kann.
      Was sagst du dazu?
      Files
    • hi.
      Grundsätzlich denke ich ist das ok.
      Aber Reinstwasser heist nicht umsonst Reinstwasser.
      Harz, wie Du selbst sagst, könnte man tauschen. Hast Du Probleme mit Algen?

      ich bleibe da eher bei meiner Meinung, das du entweder über oxidierendes Metall, Salz oder falsche Spuris Dir Werte im Becken kaputt machst.
      Was ist denn bei der Überprüfung der ICP raus gekommen?

      Allgemeine Fragen und Infos zum Thema Balling Light. Hier der nächste Livestream
      forum.faunamarin.de/index.php?…05-21-19-30-uhr%E2%80%8B/

      The post was edited 1 time, last by DerMicha ().

    • Algen nicht wirklich. Hab seit neuestem einen grell grünen Belag auf dem Sand, von dem ich denke, dass es cyanos sind. Mache mir deswegen aber keine riPoesen Gedanken. Cyanos bin ich schon früher los geworden und jetzt wird es an den Werten bzw. Schwankungen liegen.

      Die Überprüfung ist noch nicht da. Lade ich hoch, sobald ich sie bekomme.

      Mache mir jetzt auf jeden Fall keine Gedanken wegen des Osmosewassers mehr!