P Bissmut resultat Labo / besoin d'aide

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • P Bissmut resultat Labo / besoin d'aide

      Mes ami(e)s Fauner

      je viens de reçevoir ce jour mes derniers resultat labo
      dans l'ensemble c'est correcte, ça me fait mal de le dire, mais mince le test MG aquaforest est vraiment précis (pour une fois qu'il font un truc bien :) )

      ce que je constate
      Si à la baisse: menbrane vontron 100GPD + resine MB400 (revendeur alsacien), je test maintenant une MB20 d'un VPCiste allemand, je pourrais voir la difference lors du prochain test labo de juin

      par contre
      FE trop haut, mais augmentation lente depuis le dernier test 5,48 10/04/18 contre 4,51 le 17/11/17. je comprends pas pourquoi
      AL pas la mort mais augmentation lente 50 10/04/14 contre 43 le 17/11/17, idem comment corriger ? (je n'utilise jamais de résine base AL)
      MO trop haut, comment corriger? trop fort dosage de quoi?

      sachant que je suis USPF method et ajout de color élements.
      j'ai eu des nécroses, mais au vu des résultats, je pense sur le fait de la migration vers USPF et non la qualité de l'eau

      j'ai toujours des points de Cyano sur quelques endroit et pourtant très très brassés, après lecture il semble que le Mobylen en trop pourrai être la cause car
      SI ok
      NO3 5
      PO4 0,036
      salinité 35PPm voir peut être un peu plus au vu du test lab
      et autres paramètres Ok

      ci dessous test du 10/04/18
      triton-lab.de/en/showroom/aqua…swertung-b/icp-oes/55186/

      test du 17/11/17
      triton-lab.de/en/showroom/aqua…swertung-b/icp-oes/31952/

      merci de vos conseils et remarques pour améliorer mes paramètres et mieux comprendre
    • Hello Paul,

      Ton test est nickel dans l'ensemble.
      Ta valeur alu ne me choque pas. Bien que l'augmentation progressive doit rester sous surveillance. Serait-ce une accumulation ? Meme si 0 en sortie d'osmoseur on aura toujours des choses qui passent.
      Et ça me fait penser qu'en comparant avec mon analyse de février j'ai aussi eu de l'alu suite à une mauvaise gestion de mon eau osmosée (entre 1 et 3ppm en sortie eau injectée sur plusieurs mois).

      Ton taux de fer est plutôt bien haut. Aurais tu une idée de la source car là clairement quelque chose de ferreux se dissout dans le bac. Doucement mais progressivement.
      Toujours en comparant mes valeurs aux tiennes j'ai un peu de fer mais une valeur normale contrairement à toi.
      On a les mêmes produits. Du coup : piste de l'eau osmosée / matériel qui pourrait rouiller / pvs ou autre roches...

      Enfin molybdan là pareil j'en ai aussi de trop et je pense que ça peut venir de l'eau osmosée (même si tds 0) et d'un ou plusieurs produits Fauna (ultra organic).
      Après à quel taux est ce réellement dangereux ? Sachant que ce qui est mesuré est une concentration mais en aucun une représentation précise des molécules pouvant être absorbées par les coraux. Car pour schématiser tout ne pourra pas être utilisé (à bon ou mauvais escient) par les coraux.
      Bref je mettais 100ml de UO dans mon bidon Kh (donc dilués dans 5litres). Depuis quelques mois j'ai réduit à 75ml/5litres.

      Tu as aussi du molybdène dans le color Blue. Il me semble que tu l'utilise aussi non ?

      Autrement para au top !
    • Merci Ariel pour ta réponse

      pour le molybdène, je pense aussi Color blue, car au vu de la composition, cela corrèle plutot bien avec les mesures d'autres élements présents.
      ce qui est pas trop, c'est que dans l'ensemble, j'ai trouvé quasi les bonnes donnes de routines d'élements traces. maintenant, je pense que mon montipora gris/bleu va me servir d'indicateur, car en ce moment il tire vers le bleu argenté, a voir dans le temps avec d'autres test, mes en gros si gris argent MO ok, si tire vers le bleu MO trop haut, donc baisse ou arret de color blue.. a suivre

      c'est vrai que toi aussi tu as de l'alu dans quasi les mêmes proportion. l'eau de en sortie d'osmoseur peut être? car l'eau de nos canalisation contient de l'alu, mais comme ont utilise pas les memes résines, cela veut dire que mb20 mb400 laisse passer?
      -après j'ai fais le tour de tout mon bac déja sur le sujet et y compris mon bac de préparation, ou sotckage.. source impossible.
      - tu as des aquaroches? car la céramique pourrai être la cause non?
      comment faire pour baisser le taux d'alu?

      Pour le fer
      je pense que j'avais une source de contamination via mon bac de préparation d'eau neuve, un support de néon plein de rouille. par contre je pensais que le taux aurais baisser depuis le dernier test, car j'ai régler ce problème
      pareil j'ai fait le tout du bac, je vois pas d'autre sources.. ou effectivment un pierre vivante qui relache, j'ai pas pensé.
      pareil comment faire baisser le taux? zeolite? autre?

      oui sinon plutot top.. sniff pourtant j'ai un superbe accro plateau qui a necrosé et cette fichue cyano qui me saoule.
      ^par contre ce que triton dit

      Vos niveaux de molybdène sont trop élevés. Cela peut conduire à une croissance bactérienne sévère (Cyano, etc.).

      Vérifiez la source de contamination possible. Pour vous aider à trouver la source d'erreur, nous avons listé les sources les plus courantes de molybdène (triées par ordre décroissant de fréquence):

      1. Surdose d'éléments traces / contamination
      2. Aliments
      3. Sels contaminés
    • Oui de toute manière les résines même doublées que ce soit mb20 ou mb400 vont laisser passer des choses. On ne peut rien faire même si le tds est à 0.

      Oui dans ce nouveau bac j'ai des aquaroche alors que dans l'ancien que des pvs.
      Apparement c'est une source probable de pollution :(

      Pour baisser fer, alu et Mo et autres métaux je ne vois que l'utilisation d'un peu de zeolithe en méthode naturelle. Sinon une cure de detox mais perso je vais faire sans.

      Bon déjà une bonne piste ton ancien néon rouillé. En fait les roches ou tout autre substrat a pu emmagasiner le fer durant tout ce temps et ce n'est que des mois voire années après que ça relargue.

      Acro plateau mince trop dommage. Il était fortement brassé ?

      Je suis d'accord avec les pistes triton.
    • j'avais lu que les aquaroches relarge de l'alu, mais cela me laisse perplexe, je vais "fouiner" quand même voir si c'est vrai ou pas cette histoire

      tu pense que c'est raisonnable genre 300 gr de zeo en FLF?


      pour le fer je pense que ton hypthèse tient la route, comme je veux refaire une partie du décor ;) c'est l'occasion de virer des pierres

      enfin pour le MO, j'ai regarder les courbes et mon cahier de note, et je suis 100% certain que c'est la source des cyanos, car ça corrèle parfaitement. d'ailleur elle avait disparue entre octobre et janvier, sur la courbe de suivie labo, cela correspond à une baisse du niveau de MO
      faut juste que je comprenne comment j'en introduis, car je pense effectivement en partie via Color blue, mais sur Reef2Reef ils parlent aussi de biopellet, et effectivement, ça pourrai être ça aussi, car le taux en hausse ou baisse suis la conso de biopellet
    • Pour les aquaroches c'est sur. Seulement trouver ce type d'info sur les fofo français est difficile car cocorico surtout ne pas dire du mal d'une boîte fr.
      Je sais que Claude m'avait conseillé les reefs keramics car justement les moins pollulantes du marché.

      Oui ton calcul est bon on se base sur un volume de 600l environ puis diviser par 2 les 600gr ce qui nous fait 300gr pour commencer c'est largement suffisant.
      Mais observe bien le bac notamment les acros.
      Ensuite tu pourras augmenter doucement la dose.
      Pour info sur mon ancien reefer 350 au max j'ai été à 350gr. Mais j'ai commencé par 175gr. C'était justement pour régler mon pb de métaux (à l'époque je n'avais pas un bon osmoseur ni résine deionisante lol).

      Pour le MO intéressante la piste des biopellets. Parce que le color Blue seul c'est difficilement justifiable. Par contre associé à un reste dans l'eau osmosée + BP. On a suffisamment de facteurs qui font que ton MO s'est envolé.

      Virer les pvs anciennes oui mais par une bonne partie de fraîches et de qualité. Un bac 100% sans pvs n'est pas viable à long terme même avec nos méthodes BP Zeo etc.
    • Merci

      c'est interessant cette histoire d'aquaroche je trouve, les Keramic tu trouve ou?
      sinon je pensais acheter des reef plates + reef trunk chez fauna, faire un assemblage à sec avec le ciment fauna au lieu de mettre de acroporock
      ainsi je vire mes anciennes pierres vivantes.
      une fois bien rodé, je vire mes aquaroche pour la même opération
      en gros je coupe le bac en deux surface de 65 X80, et ainsi je modifie en deux temps mon décors

      au final j'aimerai 7% de pierre dans le bac, pour avoir un décor léger qui laisse bien circuler l'eau et évite l'accumulation de sédiment dans tes zones cachés. je compense le manque par des Nano sphere dans le sump + reacteur zeolite.
      au passage je viens de commander encore 2kg de nanosphere, ce qui feras 4kg au total. théoriquement 4kh de Nano sphere = 80kg de PV
      pour le moment les nano sphere, je sais pas si ça fonctionne, mais j'ai enlever 4kg de PV et mes paramètres NO3 sont a 5 avec un coloration du test qui montre une tendance à la baisse

      tu en pense quoi?
    • Faut que je pose la question mais en Allemagne c'est sur.
      Savoir lesquelles sont les plus safe.
      Je te tiens au courant.

      Ta démarche me semble bonne. Surtout couper les opérations et le bac en 2.
      Par contre j'attendrai encore d'être sur que les nanospheres font leur job mais ça implique un minimum de recul de 6 mois.
      Je pense que le test no3 ne peut pas encore être représentatif.
      Il te donne le jour J. Mais les impacts du changement se verront plus tard sur d'ultérieurs tests no3.