Nécrose acropora

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nouvelle réponse de tunze après leur avoir envoyé les photos posté plus haut:


      Bonjour,


      merci pour les images, votre commerçant me les a transmises aussi.
      Désolé
      mais cela ne provient pas des axes... Quand à l'origine, je ne peux
      franchement pas vous le dire. Si vous frottez un peu ces axes, vous
      remarquerez que est à nouveau propre. Ce sont des incrustations.
      Quel est le litrage de ce bac?


      Claude HUG
      Design & Development
      Technical support

      ?(
      Du coup je ne dois pas frotter assez fort. Faut-il prendre une meuleuse pour nettoyer les axes?
    • ne te décourage pas, j'ai eu a gérer aussi des problèmes de métaux lourds dans mon bac, pour certains, je crois avoir compris la cause... pour d'autres franchement j'ai jamais compris pour il était la et ensuite disparue.

      Ce que je peux te dire, depuis que j'applique cette methode, j'ai jamais revue de metaux de cuivre ou d'étain dans mon bac
      - osmoseur Resine MB20 aquafair ou fauna dont le prix est correcte
      - Prefiltre 5µ et filtre charbon remplacer tout les trimestes
      - Menbrane de très haute qualité type pentair ou vontron (les autres menbranes je veux pas en entendre parler)
      - eau produite 0 TDS si 1 au TDS je n'utilise pas l'eau
      - étalonnage du TDS avec solution tunze 600µs deux fois par an
      - cuve de preparation et stockage qualité alimentaire, sans métaux autour pour éviter toute contamination
      - brassage de l'eau en préparation avec pompe axe ceramique

      ainsi j'ai la certitude d'une eau de très grande qualité pour l'osmolateur et eau neuve, sans métaux lourds et sans silicates. en fait l'eau osmosée est le point sur lequel je passe le plus temps en controle. Etre certains de ne pas introduire de contamination


      Second points les sources communes de contaminations

      - pompes, cables, support de rampe
      - regarde aussi les chauffages, par exemple les resistance titane aquamedic, il y a une visse coté cable sous le capuchon a coté du cable d'aliment qui peut rouiller
      - la nourriture type moule, poisson, epinard, granule peut être une source
      - des pierres vivantes qui relarges ou qui ont accumulé puis relargue dans le bac à un moment
      - sel contaminé, overdose d'un produit .. mais c'est rare


      pour remettre ton bac sur le bon chemin : le premier point est le plus important, ensuite arrête tout ajout, et repars sur une maitenance basique :
      - balling light avec les doses classique de trace 1 2 3
      - changement d'eau 10% semaine
      - charbon carb L
      - ecumeur
      - ajout de brb ou autres bactérie
      - support des coraux (moi je suprise systématiquement )

      c'est tout, ainsi tu limite les facteurs de polution et cela t'aidera par élimination a trouvé la source de contamination.
      Detox, j'ai utiliser plusieur fois, c'est très efficaces sur beaucoup de métaux lourds
      sinon faire des gros changement d'eau type 6 x 20%


      dernier point:
      une chose est certaine, depuis que j'ai mis cette tactique en place, 98% des problèmes ont disparue et depuis que je trouve avec un reacteur à zeolite 100% des problèmes ont été réglés. Pourquoi? car avec la methode zeolight tu retire une partie des contaminant via Carb L et l'autre partie via la Zeolite.
      alors oui la zeo retrire beaucoup de choses, c'est l'idée, en gros tu retire quasi tout pour introduire se dont tu as besoin de manière controlé.

      MAis bon, ne te décourage pas, et dis toi que l'osmoseur doit être ton premier poste de dépense et d'entretien! car les problèmes viennent souvent de la
    • juste comme ça a titre d'exemple, si tu laisse une cartouche de charbon trop longtemps, un moment donnée elle laissera passer de la chloramine qui abimeras ta menbrane et donc laisse passé des choses pas terrible. si en parallèle ton TDS est peu précis ou mal calibré, alors tu fabrique durant une période l'eau contaminée.

      pour les test ATI eau osmosée, j'ai aucune confiance au passage
    • Je viens d'avoir tunze au téléphone:
      - les tests labo ne sont pas fiable et leur font la guerre en disant
      qu'il y a des métaux dans l'eau. Ca sert à rien et ce n'est pas un peu
      d'étain qui fait mourir les coraux
      - les axes sont en titane et ne rouillent pas. Ce sont des précipitations calcaire sans risque pour le bac et les coraux
      - Dans 350L, les axes même si ils pourraient pourrait rouillé, il serait
      impossible que ce soit suffisant pour faire mourrir des acro (oui ils
      sont biologiste chez tunze aussi [IMG:http://www.recifal-france.fr/images/smilies/115.png] )
      - Il y aurait un soucis sur les axes, ils les auraient déjà changé
      - Les aimants tunze qui rouillait il y a quelques années n'avait pas de
      problème, c'était sans problème pour le bac, c'était des précipitations
      comme sur mes axes, sans risque pour le bac, mais comme les gens
      n'aimaient pas voir ça, ils les ont changés [IMG:http://www.recifal-france.fr/images/smilies/113.gif]
      - Métaux dans l'eau, ça peut être le sable qui relarge [IMG:http://www.recifal-france.fr/images/smilies/108.gif]

      Bref, chez tunze ils défendent leur business, ça se comprend, mais j'ai des doutes. Mes pompes vont faire un tour dans du vinaigre pour voir si l'axe retrouve sa jeunesse

      Concernant mon eau osmosée, je vais changer les cartouches 5µ et charbon, mettre de la résine mb20.
      - Que conseilles tu comme tds précis?
      - Qu'utilises tu comme cuve de préparation d'eau? J'utilise des fût bleu de macération annoncé comme alimentaire (mais j'ai quand même des doutes maintenant)
      - Quelle pompe utilises tu pour préparer ton eau? J'ai une tunze 1073.008 mais l'axe est en titane d'après tunze, et d'après eux, ça ne rouille pas et ne relarge rien

      - pompes, cables, support de rampe -> pompes, cf photos ci dessous mais ce n'est pas de la rouille et c'est sans risque pour le bac et les coraux d'après tunze / câble RAS / support de rampe evergrow ne touche pas l'eau mais est de qualité très moyenne. J'y ai déjà vu une ou 2 petite tache d’oxydation, mais je ne vois pas comment remplacer le support, d'ailleurs j'envisage de changer de rampe depuis un moment
      - regarde aussi les chauffages, par exemple les resistance titane aquamedic, il y a une visse coté cable sous le capuchon a coté du cable d'aliment qui peut rouiller -> Déjà verifié, la vis n'est pas rouillé, aucune oxydation sous les caches
      - la nourriture type moule, poisson, epinard, granule peut être une source -> Je donne régulièrement des épinard congelé de la marque ocean nutrition, est ce que ça pourrait être la cause?
      - des pierres vivantes qui relarges ou qui ont accumulé puis relargue dans le bac à un moment -> vu que je n'ai jamais fait de traitement à base de métaux, ça pourrait être des métaux qu'elles relargent suite à mon démarrage avec un seau de sel IO contaminé en métaux lourd?
      - sel contaminé, overdose d'un produit .. mais c'est rare-> sel FM, puis j'aurais pas de chance d'avoir en 1 an, 2x du sel contaminé, dans 2 marques différentes... Niveau produit, j'ai fait le tour et aucun n'a d'étain, cuivre ou zinc dans sa composition

      Pour remettre le bac dans le droit chemin, j'ai déjà fait tout ce que tu me liste, excepté 2 choses:
      - 20% toutes les semaines de changement d'eau le temps de faire chuter mes taux de métaux
      - trace 1,2,3 à demi dose dans le balling depuis toujours, et ça semble pas trop mal au test ATI malgré une carence en iode

      J'ai aussi ajouté du cuprisorb pour absorber un les métaux et changé 40% hier (120L)

      Merci beaucoup pour ton aide :)
    • oups pour le TDS, je dirai tunze pour coup :), le modèle 8533 car il est étalonnable. après je dirai, n'importe lequel du moment que tu puisse faire périodement un étalonnage, car comme toutes sondes se décale dans le temps.
      les TDS intégré aux osmoseur ex vertex aquammedic etc.. sont pas trop précis

      reef-guardian.com/boutique/fr/…earch_query=TDS&results=7
      reef-guardian.com/boutique/fr/…earch_query=TDS&results=7

      sinon je trouve l'explication de tunze.. un peu pipo

      pour stocké l'eau (je n'utilise par le cerclage pour fermer le tonneau)
      castorama.fr/tonneau-de-chanti…0l/3660913224749_CAFR.prd
      pour la préparation
      un aquarium simple de 80Litres
      pompe une jebao DCP 5000

      les épinards.. mefiance, j'ai eu des truc bizarre a un moment, depuis je donne uniquement algues brune ou rouge
      pour les pierres qui relargue suite au sceau de IO.. possible c'est long à absorber

      derrière des traitements type cuprisob ou detox, il faut mettre du carbon et après 7 jours, tu le remplace de nouveau

      question bête, niveau rampe ou autre truc proche de l'aquarium, tu aurais pas un bout de peinture détaché? ou abimé? car etain+zinc+cuivre sa ressemble fortement aux peintures traitées anti corrosion

      maintenant le problème peu être une source multiple : menbrane + peinture rampe + pompe tunze + reste contamination sel IO

      ce qui est certain le cuivre sera retiré via cuprisorb

      pour l'étain et le zinc.. plus galère, j'ai déja eu ce type de contamination, j'ai fait des grands changement d'eau pour pour revenir à la normal, j'ai jamais compris la cause
      - mais peu être menbrane, épinard que j'ai arreté, une pompe de brassage dans mon eau de preparation avec axe rouillé
    • Verdict pour le dépôt sur les axes des pompes-> ca part mais l’axe reste doré/couleur rouille ! Demain je dois voir avec mon poissonnier ce qu il est ai pour mon problème. Il me guide bien pour avancer et resoudre mes soucis depuis le début. En fonction, et par rapport au futur de mes pompes tunze, je fixerais la date pour un changement de 200L.

      J’ai supprimé les épinards congelés de la rotation de nourriture, remplacer par du nori en attendant d acheter une autre algue.

      Mon seriato n a pas bougé depuis ce matin. Pointes blanches mais vraiment blanche pour etre de la pousse.

      J’ai oublié de le préciser toute à l’heure mais je supprime les supports à bouture systématique avant passageà louoe et coralrx lors de l’achat

      J’ai refait mon brassage, réadapté mes puissance vers la baisse car suite au nettoyage, on se serait cru dans un cyclone, et en plus ca arrosait par terre! Les polypes sont plus ouvert donc ca me parait pas mal. A voir demain si c est toujours le cas.

      Mon Ca a bien baissé suite au changement d eau. 410 au lieu de 430. Je le remonte à 440/450 sur 48h là comme le test ATI me donnait 25 de moins, ca permettra d avoir environ 420 réel
      Idem kh à 7,8 au lieu de 8,0. Comme a 8,0 ATI m a donné 7,4, je le remonte à 8,4/8,6 pour avoir 7,8/8.
    • Paul Bismuth schrieb:

      - osmoseur Resine MB20 aquafair ou fauna dont le prix est correcte
      - Prefiltre 5µ et filtre charbon remplacer tout les trimestes
      - Menbrane de très haute qualité type pentair ou vontron (les autres menbranes je veux pas en entendre parler)
      - eau produite 0 TDS si 1 au TDS je n'utilise pas l'eau
      - étalonnage du TDS avec solution tunze 600µs deux fois par an
      - cuve de preparation et stockage qualité alimentaire, sans métaux autour pour éviter toute contamination
      - brassage de l'eau en préparation avec pompe axe ceramique
      Salut Paul,

      Je suis entrain de regarder pour améliorer mon osmoseur optima:
      - passage sur 2 cartouches de préfiltration 10" avec ^porte cartouche au lieu de cartouche en ligne jetable ayant un bien plus petit volume
      - ajout d'un tdsmètre en ligne étalonnable avec minimum 2 sondes
      - membrane vontron 100GPD
      - résine déionisante aquafair MB20

      Est ce qu'une pompe booster augmente la qualité de l'eau ou simplement le débit et ratio de production de l'eau? Est-ce qu un manomètre est utile? Si oui dans quel cas?

      Merci :)
    • Très bien de passer aux cartouches 10", bien plus simple à changer !
      La pompe booster augmente la production mais peut diminuer la qualité de l'eau produite (sortie membrane).

      Perso j'ai 2 cartouches 10" de résine en sortie, avec 1 TDS avec 1 sonde entre les 2 cartouches de résine et la seconde sonde en sortie.
      Avec ce montage impossible d'avoir une eau autre qu'à 000 au TDS
      Manomètre peu utile
    • Hum, pas clair pour la pompe booster avec ces 2 réponses :D
      Je vais peut être ajouter un manomètre alors, utile pour contrôler l'état des préfiltres. Par contre, est-ce que ça ne va pas être faussé par la pression du réseau d'eau sans pompes booster?

      Je n'ai pas été très précis sur les porte cartouche 10": 1 pour 5µ, 1 pour charbon, 1 pour résine. sachant qu'il me restera ma cartouche vide de résine de 333ml que je pourrais éventuellement mettre en série.
    • Space schrieb:

      Y a-t-il un avantage à une des 2 solutions?
      Avec une seule cartouche de résine, quand le TDS indique 001, ta quantité d'eau produite est souillée donc pour les puristes, à jeter
      Avec 2 cartouches et en les inter-changeant tu auras toujours une eau nickel (du moins à l'indication du TDS à 000)

      Tu peux aussi mixer les 2 méthodes ci-dessous

      Paul Bismuth schrieb:

      ou autre possibilité


      charbon

      Membrane
      Résine
      + Résine
      Il existe aussi des cartouches mixte filtration fine + charbon en 10"